collapse

Автор Тема: Кто сталкивался с таким на Kayo - 140 ?  (Прочитано 6910 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн CHP2

  • Начинающий летать
  • *
  • Сообщений: 10
  • Репутация: 1
  • Владею: Kayo crf 140
  • Возраст: 42
  • Город: Екатеринбург
Кто сталкивался с таким на Kayo - 140 ?
Откатал всего 4 н.ч и резко началось при прогреве (20 мин движения на 1 и 2 передачах)
перебои в работе, пропала тяга и заглох, повторные попытки завести не привели к успеху, но постояв 3-4 мин снова завелся с полоборота
и мин 5 ехал потом все повторилось , и так 5-6 раз пришлось возращатся. Настроения ноль
 Перегреть не мог ? (Т.к двигался по жидкой грязи т.е с нагрузкой)
После помывки выкрутил свечу - вроде норм
Что может быть ?

Оффлайн FILIN

  • Administrator
  • *VERY OLD FILIN*
  • *****
  • Сообщений: 22992
  • Репутация: 702
  • Чем смелее, тем дальше тащить обратно!
    • Мотофорум MotoFILIN МотоФИЛИН
  • Владею: Yamaha YZF1000R Thunderace. ZANOZA. Чезета 501.
  • Возраст: 56
  • Город: Москва. ЮВАО.
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #1 : 20 07 2015, 16:02:01 »
Тему нормально назови! С чем ты сталкивался то?
Жги на полную! Осталось немного!

Оффлайн Vasiliskin

  • Administrator
  • *VERY OLD FILIN*
  • *****
  • Сообщений: 1000
  • Репутация: 100
  • Владею: Kayo 160, Irbis ttr 125.
  • Возраст: 36
  • Город: Москва
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #2 : 20 07 2015, 16:10:17 »
Ты дополни описание проблемы тем что ты уже попробовал решить и что проверял.
А то это эмоции и ничего больше.

по твоим словам подходит даже катушка зажигания с отходящим проводом от неё или колпачок свечи с подгнившим проводом.

Оффлайн masta

  • *VERY OLD FILIN*
  • ******
  • Сообщений: 1021
  • Репутация: 55
    • Резиденция беспредельщиков
  • Владею: Kayo Viper v125p 17/14, Virus Monster RX250
  • Возраст: ЗаЗо
  • Город: Новороссийск
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #3 : 20 07 2015, 18:13:05 »
У меня в точности так же было, но не на Кайо... Игла запорная залипала... ^^^^

Оффлайн zika

  • Moderator
  • *VERY OLD FILIN*
  • *****
  • Сообщений: 1182
  • Репутация: 115
  • Владею: KAYO 140сс 17/14, LIFAN 200 GY-5 21/18, ТТР125, ZV500
  • Возраст: 69
  • Город: Великий Новгород
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #4 : 20 07 2015, 21:56:31 »
Посмотри клапан на крышке бензобака, возможно воздух не поступает в бензобак.

Оффлайн Vasiliskin

  • Administrator
  • *VERY OLD FILIN*
  • *****
  • Сообщений: 1000
  • Репутация: 100
  • Владею: Kayo 160, Irbis ttr 125.
  • Возраст: 36
  • Город: Москва
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #5 : 20 07 2015, 21:58:10 »
У меня в точности так же было, но не на Кайо... Игла запорная залипала... ^^^^
Во-во,  вариантов на тему много.
Похожее бывает когда в топливе вода плещется. 
Электрика отходит.
И тп

Оффлайн FILIN

  • Administrator
  • *VERY OLD FILIN*
  • *****
  • Сообщений: 22992
  • Репутация: 702
  • Чем смелее, тем дальше тащить обратно!
    • Мотофорум MotoFILIN МотоФИЛИН
  • Владею: Yamaha YZF1000R Thunderace. ZANOZA. Чезета 501.
  • Возраст: 56
  • Город: Москва. ЮВАО.
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #6 : 20 07 2015, 22:27:59 »
И у Кайотов клема на бабине постоянно одна подгорает.
Жги на полную! Осталось немного!

Оффлайн CHIB

  • Junior FILIN
  • ***
  • Сообщений: 191
  • Репутация: 12
  • Two Stroke Performance
    • Красногорск
    • мотомастерская двухтактников GasKraft
  • Владею: Большая пипетка 80цЭцЭ, 21/18
  • Возраст: 18
  • Город: МО
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #7 : 20 07 2015, 23:53:54 »
Фига норм. Норм - это по лямбда зонду определили? Там очень бедная смесь, для воздуха -точно.
PitsterPro x5 lf120 14/12
Kayo KLX zs155 17/14
Stels Trigger AM6 80cc
Yamaha TZR50R-4EU 50cc

Оффлайн CHP2

  • Начинающий летать
  • *
  • Сообщений: 10
  • Репутация: 1
  • Владею: Kayo crf 140
  • Возраст: 42
  • Город: Екатеринбург
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #8 : 21 07 2015, 11:46:46 »
Огромное спасибо за советы схема проверки вырисовалась
сегодня поеду разбираться , колпачек силиконовый тоже прикупил , проводку проверю
еще в магазе где покупал сказали клапана проверь

Оффлайн masta

  • *VERY OLD FILIN*
  • ******
  • Сообщений: 1021
  • Репутация: 55
    • Резиденция беспредельщиков
  • Владею: Kayo Viper v125p 17/14, Virus Monster RX250
  • Возраст: ЗаЗо
  • Город: Новороссийск
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #9 : 21 07 2015, 15:14:16 »
Фига норм. Норм - это по лямбда зонду определили? Там очень бедная смесь, для воздуха -точно.
Так потому и бендая, что игла затыкается и поплавковая вырабатывается на бендняках... )()(* У меня так на пьяджо моторе было... Едет какое-то время, потом оп и заглох, выкрутил свечу - белая... Но я тогда карб поменял и забыл... ^^^^

Оффлайн CHP2

  • Начинающий летать
  • *
  • Сообщений: 10
  • Репутация: 1
  • Владею: Kayo crf 140
  • Возраст: 42
  • Город: Екатеринбург
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #10 : 23 07 2015, 09:13:36 »
Чудеса
Вчера ездил ничего не трогая все нормально работает , свеча серая как на фото
гонял мин 30 под нагрузкой 1 и 2 передачи все норм , выхлопная только у самого цилиндра чуть синеет
после всю проводку проверил все клеммы норм, да и заводится чудесно
клапан на бензобаке в порядке
 осталось регулировать клапана
и не трогал карбюратор

Оффлайн CHP2

  • Начинающий летать
  • *
  • Сообщений: 10
  • Репутация: 1
  • Владею: Kayo crf 140
  • Возраст: 42
  • Город: Екатеринбург
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #11 : 27 07 2015, 13:00:34 »
Наконец отрегулировал клапана.
Полный капец, не входил щуп на 0,05  на впуске и на выпуске.
Думаю причина неполадок перегрев двигателя.
После регулировки выхлопная синеть перестала, на резкую подачу газа двигатель захлебываться перестал.
Установил зазор 0.3 впуск и 0.35 выпуск.

Оффлайн Isharygin

  • Moderator
  • *VERY OLD FILIN*
  • *****
  • Сообщений: 1152
  • Репутация: 104
  • Владею: Кайо 125 ,Кайо Т6, КТМ Freeride 250
  • Возраст: >50
  • Город: Moscow
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #12 : 27 07 2015, 13:03:47 »
Как то совсем много!
Край, на который народ решается это все таки 0.1 - 0.15

Оффлайн Стас

  • *VERY OLD FILIN*
  • ******
  • Сообщений: 1117
  • Репутация: 119
  • Владею: Yamaha WR450F
  • Возраст: 30
  • Город: Москва.ВАО.
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #13 : 27 07 2015, 14:31:30 »
Наконец отрегулировал клапана.
Полный капец, не входил щуп на 0,05  на впуске и на выпуске.
Думаю причина неполадок перегрев двигателя.
После регулировки выхлопная синеть перестала, на резкую подачу газа двигатель захлебываться перестал.
Установил зазор 0.3 впуск и 0.35 выпуск.
Что то реально дофига ) мы на 0.06 и 0.08 катаемся.

Оффлайн CHP2

  • Начинающий летать
  • *
  • Сообщений: 10
  • Репутация: 1
  • Владею: Kayo crf 140
  • Возраст: 42
  • Город: Екатеринбург
Кто сталкивался с таким на Kayo - 140 ?
« Ответ #14 : 28 07 2015, 10:38:26 »
Да чувствую погорячился с зазорами
Буду переделывать , хотя час катания ничего плохого не выявил тяга хорошая звона сильного не услышал

 

* Жизнь МотоФИЛИН

* РЕМЗОНА и ТЮНИНГ

* ТЕСТЫ. ОБЗОРЫ. ИСТОРИЯ.

* КУПЛЮ / ПРОДАМ

* Общий